1. Tổng quan
Bài viết nhằm hướng dẫn cách xử lý khi đơn vị thay đổi Thủ trưởng mới, đã đăng ký với Kho bạc và đã nộp được chứng từ qua cổng DVC truyền thống, nhưng khi sử dụng phân hệ Kho bạc điện tử trên Mimosa Online để nộp hồ sơ thì hệ thống không hiển thị tên Thủ trưởng mới để chọn.

2. Giải pháp
2.1 Nguyên nhân
Do hệ thống của KBNN chưa cập nhật dữ liệu, nên thông tin trả về phần mềm Misa chưa đầy đủ.
2.2 Giải pháp
Đơn vị vui lòng liên hệ trực tiếp với Kho bạc nhà nước để được hỗ trợ cập nhật thông tin Chủ tài khoản mới lên hệ thống hoặc có thể gửi yêu cầu hỗ trợ qua mail [email protected] theo hướng dẫn tại đây
Xem thêm hướng dẫn sử dụng Kho bạc điện tử tại đây