1. Trang chủ
  2. Câu hỏi thường gặp
  3. Kho bạc
  4. Khi nhập khẩu chứng từ lên DVC thì cảnh báo “Không được nhập các ký tự đặc biệt”

Khi nhập khẩu chứng từ lên DVC thì cảnh báo “Không được nhập các ký tự đặc biệt”

1. Tổng quan

Bài viết này hướng dẫn anh/chị xử lý vấn đề khi nhập khẩu chứng từ từ MISA Mimosa online lên Dịch vụ công (DVC), nhấn Thêm mới thì hiển thị cảnh báo “Không được nhập các ký tự đặc biệt”, thường do lỗi bộ gõ Unikey gây ra.

2. Cách xử lý

2.1 Nguyên nhân

Do lỗi bộ cài Unikey

2.2 Giải pháp

Bước 1: Gỡ bộ cài unikey
  • Vào thanh tìm kiếm của Menu Start/ gõ chữ Unikey

  • Để chuột vào dòng app Unikey\Nhấn chuột phải \Chọn Uninstall

  • Chọn chuột trái 1 lần vào app Unikey\Nhấn Uninstall hoặc chọn chuột trái 1 lần vào app Unikey\Chuột phải\Chọn Uninstall.

  • Nhấn Yes

  • Hoặc anh/chị có thể vào biểu tượng unikey trên màn hình desktop/Nhấp phải/chọn Open file location

  • Xóa bộ cài unikey

Bước 3: Nhập lại chứng từ mới rồi gửi lại KB
  • Lưu ý: không nhân bản từ chứng từ cũ, vì chứng từ cũ đã nhập bằng bộ unikey cũ đã bị lỗi.

 

Cập nhật 31/10/2025

Bài viết này hữu ích chứ?

Bài viết liên quan

Giải đáp miễn phí qua facebook
Nếu bạn vẫn còn thắc mắc hãy đăng câu hỏi vào cộng đồng MISA qua facebook để được giải đáp miễn phí và nhanh chóng
ĐĂNG BÀI NGAY